Added a swapfile on discourse01

I noticed that had only 2 GB of RAM and it ran into its limits (for example I was unable to restart discourse due to too little RAM). In the short term I’ve created /swapfile (1 GB) and enabled it. Hopefully this helps, but we should really consider the migration (Migrate Discourse off of Scaleway VM · Issue #1710 · theforeman/foreman-infra · GitHub and then increase its memory).


zram is my party trick at work :wink: